Microsoft
Software
Hardware
Network
Question : how to bridge ethernet ports switch cisco catalyst
hello
i want to bridge the ethernet ports from number 10 to 24 , what commands i should put ?
regards
Megasoft#show conf
Using 1488 out of 32768 bytes
!
version 12.1
no service pad
service timestamps debug uptime
service timestamps log uptime
service password-encryption
!
hostname Megasoft
!
enable secret 5 $1$f9nR$Ww2RqCryxgkDyNsxXP
Jsi1
enable password 7 11041C0216
!
ip subnet-zero
!
!
spanning-tree mode pvst
no spanning-tree optimize bpdu transmission
spanning-tree extend system-id
!
!
!
!
interface FastEthernet0/1
switchport mode trunk
!
interface FastEthernet0/2
switchport access vlan 601
switchport mode access
!
interface FastEthernet0/3
switchport access vlan 600
switchport mode access
!
interface FastEthernet0/4
!
interface FastEthernet0/5
!
interface FastEthernet0/6
!
interface FastEthernet0/7
!
interface FastEthernet0/8
!
interface FastEthernet0/9
!
interface FastEthernet0/10
!
interface FastEthernet0/11
!
interface FastEthernet0/12
!
interface FastEthernet0/13
!
interface FastEthernet0/14
!
interface FastEthernet0/15
!
interface FastEthernet0/16
!
interface FastEthernet0/17
!
interface FastEthernet0/18
!
interface FastEthernet0/19
!
interface FastEthernet0/20
!
interface FastEthernet0/21
!
interface FastEthernet0/22
!
interface FastEthernet0/23
!
interface FastEthernet0/24
!
interface Vlan1
no ip address
no ip route-cache
shutdown
!
interface Vlan601
ip address 10.10.0.203 255.255.252.0
no ip route-cache
!
ip default-gateway 10.10.0.1
ip http server
ip http port 8084
!
line con 0
exec-timeout 0 0
line vty 0 4
password 7 011E03035A
login
line vty 5 15
password 7 0506030820
login
!
!
end
Answer : how to bridge ethernet ports switch cisco catalyst
its already in normal swithport mode . you dont need to do anything
Random Solutions
SQL in C# code .. Reading Output Parameters.
vCenter Converter and SBS2008
Split word document and save based on tags
binding data in aspx from sql data source
Unable to renew SSL certificate (with the same key)
use wireshark to capture whats happening during the logon process
connect an iPhone to Windows SBS 2003
Thumb Drive -- file transfer fails ?
I am trying to load windows xp on a hp g71-340us laptop. The factory installed OS is windows 7 Home Premium. When the set-up disk is loading i get a Stop 0x0000007b BSOD.
Get the ip of the server running the application